Страница 1 из 1

Проблемы с кондиционером

Сообщение #1Добавлено: 13.07.2015, 15:25
Айвар
Наступила жаркая пора - Лето.
Температура за бортом переваливает за 40 градусов по Цельсию.
А я после ремонта до сих пор не заглядывал под капот.
Всё ходил со внешним видом авто и не заметил как стало по адски жарко.
Поехал на сервис, заправить фреончику, проверить систему на утечку.
Заправили аппаратом 500 грамм+масло. Стали проверять. Вроде бы всё в норме.
Уехал.
Проездил буквально неделю, стал замечать следующее:
- При езде кондей переставал подавать холодный воздух временами, но после коротковременного включения/выключения всё нормализовывалось.
- Позже это стало происходить чаще, и к моему сожалению, на "рестарт" он уже не реагировал.
- При сильной жаре, если машина стоит не в тени, о кондиционере можно забыть навсегда.
Сейчас немного температура спала, и кондей начал холодить. Но авто не реагирует на включение компрессора (т.е. обороты не подают и не увеличиваются).
Поехал снова в сервис. Сказали, что между первым и вторым радиатором отсутствует поролон. Снова слили фреон, сделали ваккумацию, залили позановой, положили поролон между радиаторами и завели.
Всё осталось также. После мойки радиатора без снятия бампера, кондиционер работал как новый.
Но после длительной поездки, всё прекратилось.
Температура автомобиля стабильная. Не поднимается. Вентилятор работает.Фильтр новый.
Возил машину к другому мастеру, сказали, что нужно менять компрессор, этот - клапанный, очень не надёжный.
Теперь у меня встал вопрос. Если дело в компрессоре, то почему он иногда холодит?
Изображение
Я стал рыться. И напоролся на эту статью: http://autozapchasti24.ru/7231/.
Моё чувство подсказывает мне, что проблема в клапане.
Скажите, пожалуйста, возможна ли его замена? Что мне делать? И как мне быть?)

Сообщение #2Добавлено: 13.07.2015, 15:32
Dr.Death
Может тупо не долили?
Заправьте в систему 550±25 г (19,4±0,88 унции) хладагента R-134a.
/repair.php?f=2013mpi20-repair-9-2-3

Добавлено спустя 3 минуты 59 секунд:
Недавно когда камеру ковырял и разобрал мафон, тоже отрубился кондер, в панельку с кнопками втыкается разъем, я его не до конца воткнул когда собрал обратно, работало все кроме кондера, точней он типа включался, лампочки горели, но не холодил, но думаю не твой случай.

Добавлено спустя 8 минут 21 секунду:
Проверяй все датчики, клапаны и прочее с правой стороны, где было ДТП. В салоне еще фотодатчик стоит :unknown:

Сообщение #3Добавлено: 13.07.2015, 15:48
pavlo12004
У брата на Сиде похоже было.Масса не прикручина была до конца.