Форум перенесен на новый сервер, в случае обнаружения ошибок, просьба сообщить администрации форума.

Глюк задних стоп-сигналов

Список разделов Технический раздел Электрооборудование

Описание: Обсуждение электрооборудования КИА Оптима: аккумулятор, генератор, стартер, освещение, бортовой компьютер и прочее

antonisyan
Автор темы
Репутация: 0
Лояльность: 0
С нами: 8 месяцев 7 дней
Машина: оптима 2014, 2,0 л., механика

#1 antonisyan » 25.03.2021, 22:00 Сообщение #1

Доброго времени суток.
Ремонтировал у ОД машину, пришлось оставить на пару-тройку дней (сцепление менял)...
Забрал и выявил неисправность: не работают стопы в задних фонарях (верхний, который под стеклом - работает).
Слегка покапавшись с машиной выяснил, что предохранители исправны, лампочки в фарах тоже (менял на новые). Проанализировал некоторые схемы электропроводки, выяснил, что лягушка под педалью тормоза, как и вся электрика системы стоп сигнала исправна, так как один стоп сигнал все же работает исправно.

На контакте 13 разъема MF11 напряжение есть, а вот на разъемах F27, 28, 29, 30 нет.


Изображение


Изображение
Вопрос: Где можно поискать пропажу? Подскажите коли не лень :( :?

Google

artemgvozdik
Репутация: 0
Лояльность: 0
С нами: 4 года 1 месяц
Машина: 2017, 2.4, Prestige, Gravity Blue

#2 artemgvozdik » 27.03.2021, 15:35 Сообщение #2

Логично предположить, что нужно искать место разветвления после MF11. Ну и соединение с землёй тоже хорошо бы проверить на всякий случай. Если напряжения на контактах разъёма нет, то это не значит, что там нет плюса. В разъёме можно попробовать измерить напряжение между плюсовым контактом и корпусом автомобиля, если будет, то точно масса.


Вернуться в Электрооборудование